Forum

Registration Memori…
 
Benachrichtigungen
Alles löschen

Registration Memorie

6 Beiträge
2 Benutzer
0 Likes
42 Ansichten
(@joachim)
Beiträge: 11
Melodie-Entdecker
Themenstarter
 

Hallo zusammen,
seit ein paar Tagen habe ich folgendes Problem:
Nach Aufrufen einer Registration fällt die eingestellte
Lautstärke auf Right 2 nach ein paar Sekunden auf
Volumen 1 bzw. 0. Das passiert nun bei allen eigenen
und auch bei den von Euch erworbenen Registrierungen.
Ich komme zu keiner Lösung, auch an den teilweise
vorhanden Midifiles im Player scheint es nicht zu liegen.
Ich hoffe auf eine Problemlösung eurerseits

 
Veröffentlicht : 16. Februar 2023 20:04
(@joerg)
Beiträge: 1725
Keyboard-Virtuose
 

Hallo Joachim,

Prüfe bitte einmal deine Fußtasterbelegungen.
Und: an welchen Fußtastereingängen du die angeschlossen hast.
Sollte das nicht das Problem sein, sind vielleicht die Fader dafür verantwortlich.
Zur Not, einmal einen Firmware-Reset durchführen.

Liebe Grüße, Jörg.

 
Veröffentlicht : 16. Februar 2023 20:19
(@joachim)
Beiträge: 11
Melodie-Entdecker
Themenstarter
 

Hallo Jörg,
vielen Dank für Deine Tipps, werde ich mal probieren.
Geht bei dem Reset Dateien verloren?
Gruß Joachim

 
Veröffentlicht : 17. Februar 2023 17:27
(@joerg)
Beiträge: 1725
Keyboard-Virtuose
 

Eine Datensicherung sollte immer vorliegen, bzw. Frisch gemacht werden vor einem FW-Reset.
Expansion-Packs bleiben erhalten.
Ggf. müssen Globaleinstellungen wieder angepasst werden oder per Restore zurückgespielt werden nach dem Reset.

Liebe Grüße, Jörg.

 
Veröffentlicht : 17. Februar 2023 18:19
(@joachim)
Beiträge: 11
Melodie-Entdecker
Themenstarter
 

Danke Jörg, habe ich gemacht und das reset hat
wohl das Problem gelöst.

 
Veröffentlicht : 17. Februar 2023 19:57
(@joerg)
Beiträge: 1725
Keyboard-Virtuose
 

Hallo Joachim,

ja super 🙂 👍🏻

Liebe Grüße, Jörg.

 
Veröffentlicht : 17. Februar 2023 22:18
WordPress Cookie Hinweis von Real Cookie Banner